Discussione Chiusa
Risultati da 1 a 7 di 7

vBulletin

Ultimo Messaggio di Karapoto il:
  1. #1
    User
    Data Registrazione
    Aug 2010
    Messaggi
    12

    vBulletin

    Ciao,
    Qualcuno mi ha detto che se uso 2 versioni indietro del nuovo vbullettin non mi beccano è vero?

    Mi ha detto che lo ha vi sto qui..
    Ultima modifica di DarkGia; 12-10-10 alle 13:28

  2. #2
    User
    Data Registrazione
    Aug 2010
    Messaggi
    12
    uppp

  3. #3
    Esperto L'avatar di Karapoto
    Data Registrazione
    Jun 2006
    Località
    Gallipoli
    Messaggi
    4,878
    Puoi essere più chiaro?

    Non ti beccano in che senso?

  4. #4
    User
    Data Registrazione
    Aug 2010
    Messaggi
    12
    Mi hanno detto che se uso tipo la 4.0.4 La vBullettin non mi becca..è vero?

  5. #5
    Esperto L'avatar di Karapoto
    Data Registrazione
    Jun 2006
    Località
    Gallipoli
    Messaggi
    4,878
    Ti stai riferendo a versioni warez di vbulletin?

    Se è così ti dico subito che questi temi non sono trattati sul forum e ti consiglio di leggere per bene il regolamento per evitare incomprensioni di sorta.

  6. #6
    User
    Data Registrazione
    Aug 2010
    Messaggi
    12
    Volevo dire che mi han detto che se uso vb crack 4.0.5 o indietro non mi beccano è vero? Mi han detto che l'hanno letto qui.

  7. #7
    Esperto L'avatar di Karapoto
    Data Registrazione
    Jun 2006
    Località
    Gallipoli
    Messaggi
    4,878
    Stai sicuramente sbagliando forum e rinnovo la mia richiesta di leggere il regolamento.

Discussione Chiusa

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Attivato
  • Il codice HTML è Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.