+ Rispondi alla Discussione
Risultati da 1 a 6 di 6

Problema improvviso con i siti ottimizzati per dispositivi mobili

Ultimo Messaggio di Protone86 il:
  1. #1
    User
    Data Registrazione
    Jan 2010
    Messaggi
    499

    Problema improvviso con i siti ottimizzati per dispositivi mobili

    Buongiorno ragazzi,

    Ŕ da ieri che Google accanto ai miei siti nella SERP mi visualizza il messaggio "La tua pagina non Ŕ ottimizzata per i dispositivi mobili".
    Ha iniziato ieri con 2 miei siti, la cosa oggi si Ŕ estesa ad altri 2 siti.
    Il bello Ŕ che i miei siti sono in realtÓ ottimizzati per gli smartphone da diverso tempo ormai (forse anche 2 anni) e ora improvvisamente Google ha cambiato idea. Se utilizzo il tool di Google "Mobile-Friendly Test" il risultato Ŕ positivo, anche il tool riconosce che i miei siti vanno bene per i dispositivi mobili ma a quanto pare non sono mobile-friendly per il motore di ricerca...

    A qualcuno tra voi sta capitando la stessa cosa?
    Qualche idea al riguardo?

    Uno dei miei siti lo trovate in firma...

    Grazie a tutti

  2. #2
    L'avatar di Giorgiotave
    Data Registrazione
    Oct 2004
    LocalitÓ
    Monasterace
    Messaggi
    40,098
    Visita il canale Youtube di Giorgiotave
    Ciao Protone,

    ma anche Search Console rileva questa cosa?

    Traffico di ricerca > UsabilitÓ sui dispositivi mobili
    Giorgio Taverniti Blog. FastForward: su YouTube ogni Martedý (SEO) e Giovedý (Social)!

    Tutta la SEO in 23 ore: 9 diversi moduli tematici, 34 lezioni, questo Ŕ il Videocorso SEO del 2017!


  3. #3
    User
    Data Registrazione
    Jan 2010
    Messaggi
    499
    Ciao Giorgio,

    su Search Console non veniva segnalato nulla di anomalo. Avevo segnalato la cosa sul forum di Google ed Ŕ venuto fuori che era un problema di Google che sarebbe poi svanito da solo ed effettivamente dopo 48 ore tutto Ŕ tornato alla normalitÓ. Strano bug comunque perchŔ il giorno dopo aver pubblicato questo post altri 2 miei siti mostravano lo stesso problema... Per fortuna poi si Ŕ risolto tutto da solo.

    Grazie! Un saluto

  4. #4
    L'avatar di Giorgiotave
    Data Registrazione
    Oct 2004
    LocalitÓ
    Monasterace
    Messaggi
    40,098
    Visita il canale Youtube di Giorgiotave
    Ah, fantastico

    Meglio cosý...hai individuato un bug, strano che non abbia fatto un gran casino.

    Un saluto anche a te!
    Giorgio Taverniti Blog. FastForward: su YouTube ogni Martedý (SEO) e Giovedý (Social)!

    Tutta la SEO in 23 ore: 9 diversi moduli tematici, 34 lezioni, questo Ŕ il Videocorso SEO del 2017!


  5. #5
    User L'avatar di Gianmaria Allisiardi
    Data Registrazione
    Oct 2013
    LocalitÓ
    Provincia di Cuneo
    Messaggi
    33
    Ho letto nei giorni scorsi su qualche forum inglese di questo "bug", ora pero' non ricordo dove.

    CuriositÓ: hai riscontrato un calo di visite nei giorni in cui Ŕ apparso questo messaggio?

  6. #6
    User
    Data Registrazione
    Jan 2010
    Messaggi
    499
    Effettivamente anche io sono rimasto perplesso vedendo che nessuno ne parlava.

    Per fortuna nessun calo di visite, la mia preoccupazione era proprio questa. Il traffico dai cellulari era praticamente nella norma...

+ Rispondi alla Discussione

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Attivato
  • Il codice HTML Ŕ Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.