+ Rispondi alla Discussione
Risultati da 1 a 4 di 4

problemi con backgound sito

Ultimo Messaggio di vnotarfrancesco il:
  1. #1
    User
    Data Registrazione
    Jan 2008
    Località
    Carrara
    Messaggi
    236

    problemi con backgound sito

    Buongiorno a tutti,

    ieri sera ho cambiato per sbaglio il colore del backgroun del sito, adesso è bianco, subito dopo ho reinserito il colore originale, ma il colore non cambia.
    Una cosa è strana, se clicco "anteprima" quando sono in Joomla/amministratoire, vedo il sito con il background corretto.

    Cosa succede?

    Grazie dell'aiuto e buona giornata

  2. #2
    ModSenior L'avatar di marcocarrieri
    Data Registrazione
    Jul 2009
    Località
    Rovigo
    Messaggi
    24,366
    Potrebbe essere un problema di cache del tuo browser, hai provato a cambiare browser?

  3. #3
    User
    Data Registrazione
    Jan 2008
    Località
    Carrara
    Messaggi
    236
    Ho provato adesso con IE e come Firefox mi da sfondo bianco.

  4. #4
    ModSenior L'avatar di vnotarfrancesco
    Data Registrazione
    Oct 2009
    Località
    Torino
    Messaggi
    16,164
    Segui vnotarfrancesco su Twitter Aggiungi vnotarfrancesco su Google+ Aggiungi vnotarfrancesco su Linkedin
    Safari su Mac: sfondo bianco.

    Valerio Notarfrancesco
    MODSeo e Tecnologie
    Per consigli e strategie SEO seguimi su Google Plus +Valerio Notarfrancesco - Twitter
    Seconda edizione Seo Power

+ Rispondi alla Discussione

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Attivato
  • Il codice HTML è Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.