+ Rispondi alla Discussione
Risultati da 1 a 3 di 3

JA Slideshow 2 problemi di settaggio

Ultimo Messaggio di marty84 il:
  1. #1
    User
    Data Registrazione
    Aug 2007
    Località
    napoli
    Messaggi
    143

    JA Slideshow 2 problemi di settaggio

    salve a tutti...
    ho un problema con ja slideshow 2 che ho installato nel mio sito ja_social di joomlart. Sto in fase di testing... ma non so per quale motivo la slideshow non mi funziona... e non perchè mi da errore... credo sbagli qualcosa nel settaggio... qualcuno di voi ha già affrontato il mio stesso problema? Esiste una guida per la configurazione? ho provato anche su youtube... ma specifico per il mio caso non c'è assolutamente nulla.
    Vorrei segnalarvi anche il mio sito, ma non posso lasciarvi l'url.

    Saluti

  2. #2
    User
    Data Registrazione
    Aug 2007
    Località
    napoli
    Messaggi
    143

    screen - http://content.screencast.com/users/marty84/folders/Default/media/852869ec-9

    Vi lascio uno screenshot nel trackback... altrimenti non capirete...
    la parte in rosso dovrebbe essere il modulo ja slideshow 2... ho joomla 1.5.20


    Premetto che gli articoli ci sono... non capisco perchè si vede vuoto!

  3. #3
    User
    Data Registrazione
    Aug 2007
    Località
    napoli
    Messaggi
    143

    Come farvi vedere uno stamp?

    Ok... come devo fare per farvi vedere una img?

+ Rispondi alla Discussione

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Attivato
  • Il codice HTML è Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.