+ Rispondi alla Discussione
Risultati da 1 a 7 di 7

Stranezza con Community Builder

Ultimo Messaggio di degrelle il:
  1. #1
    User L'avatar di degrelle
    Data Registrazione
    Apr 2007
    Località
    Bologna
    Messaggi
    98

    Stranezza con Community Builder

    Salve ragazzi stò creando un portale con Joomla ed ho appena installato il componente Community Builder quando mi accorgo di una cosa molto
    strana e che non riesco a risolvere, quando vado nella lista utenti e clicco su uno di questi per visionarne la pagina del profilo mi appare una scritta che recita cosi:
    " Questo profilo non esiste o non è più disponibile"
    Se invece faccio la stessa operazione usando Explorer le pagine riesco a visionarle tranquillamente e come se non bastasse ho chiesto ad un amico di provare , anche lui usa firefox, ma lui vede tutto!!!
    Insomma ho capito che il problema é il mio e solo quando uso firefox, Sapreste aiutarmi o darmiqualche indicazione???
    Grazie mille in anticipo!!!

  2. #2
    Utente Premium L'avatar di michelerocco
    Data Registrazione
    May 2007
    Località
    Treviso
    Messaggi
    166
    provato a svuotare la cache di Firefox? tutta, compresi eventuali cookies o altro?
    Provato a reinstallare firefox o aggiornarlo?
    Prova anche con un altro browser, magari con opera, se anche con questo va correttamente disinstalla firefox, pulisci bene i file temporanei e reinstallalo.

  3. #3
    User L'avatar di degrelle
    Data Registrazione
    Apr 2007
    Località
    Bologna
    Messaggi
    98
    Grazie mille per il consiglio credevo fosse chissà che cosa!!!!
    Tutto ok ora si vede tutto ti ringrazio per il consiglio e ne vorrei approfittare per sapere se conosci Questo componente e puoi
    consigliarmi un metodo di
    messaggistica interna veloce!!!
    Ti ringrazio in anticipo per la disponibilità!!

  4. #4
    Doc
    Doc è offline
    Utente Premium L'avatar di Doc
    Data Registrazione
    Dec 2006
    Località
    Brownfield
    Messaggi
    352
    Io ho installato Missus, mi sembra buono...

  5. #5
    User L'avatar di degrelle
    Data Registrazione
    Apr 2007
    Località
    Bologna
    Messaggi
    98
    DOC ti ringrazio per il consiglio ho installato missus ed integrato con CB è veramente stupendo grazie!!!

  6. #6
    Doc
    Doc è offline
    Utente Premium L'avatar di Doc
    Data Registrazione
    Dec 2006
    Località
    Brownfield
    Messaggi
    352
    Di niente...hai per caso installato altri plugin di CB?

  7. #7
    User L'avatar di degrelle
    Data Registrazione
    Apr 2007
    Località
    Bologna
    Messaggi
    98
    Niente di altamente rilevante se non il file di lingua in italiano e un generatore di msg di benvenuto!!!

+ Rispondi alla Discussione

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Attivato
  • Il codice HTML è Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.