+ Rispondi alla Discussione
Risultati da 1 a 9 di 9

Errore nella SiteMap degli Strumenti Webmaster

Ultimo Messaggio di Carter il:
  1. #1
    User
    Data Registrazione
    Oct 2008
    Messaggi
    120

    Errore nella SiteMap degli Strumenti Webmaster

    Salve a tutti,
    stamane mi sono accorto che il "Bene Amato" strumenti Di Google per WebMaster mi ha segnalato un'errore (404) nella sitemap del mio wordpress.

    L'Url che non riesce a trovare, per non lo segnala nella sezione dedicata alla sitemap, infatti li Google dice che non c'e' nessun tipo di errore e che funziona correttamente.

    Inoltre ho fatto un breve controllo nella sitemap relativa al mio blog e url presente corretto ed anche nel mio blog Url funziona correttamente visualizzando correttamente la pagina web.
    Inoltre Url originale identico a quello presente nella sitemap, come identico a quello che Google dice di non trovare

    Sempre Google mi fa notare che a questo Url che secondo lui non riesce a trovare ci sono 44 pagine collegato che ovviamente non indicizza perch non trova url principale.....

    Come posso risolvere questo piccolo problema????

    Grazie In anticipo per le eventuali risposte

    Saluti Luigi

  2. #2
    User
    Data Registrazione
    May 2007
    Messaggi
    25
    Ho anch'io lo stesso identico problema... spero che qualcuno risponda, perch avevo intenzione di porre lo stesso quesito...

  3. #3
    User
    Data Registrazione
    Oct 2008
    Messaggi
    120
    Ciao Jair,
    anche a te segnala un link non trovato????
    Da quanto tempo ti stato segnalato da google???

  4. #4
    User L'avatar di webmauri
    Data Registrazione
    Nov 2008
    Localit
    Treviso
    Messaggi
    90
    Segui webmauri su Twitter

    googleboot

    sembra che coogleboot stia un p dando i numeri, pure a me segnala una pagina non trovata che dopo verifiche esiste eccome....

  5. #5
    User
    Data Registrazione
    Oct 2008
    Messaggi
    120
    ma attarverso il pannello di amministrazione non si pu interagire con la modifica o la rimozione di queste false segnalazioni????
    io non sono riuscito a trovare suggerimenti del genere....nulla....

  6. #6
    User L'avatar di webmauri
    Data Registrazione
    Nov 2008
    Localit
    Treviso
    Messaggi
    90
    Segui webmauri su Twitter

    googleboot

    Sinceramente non lo so, st aspettando la prossima verifica del robot poi vediamo che succede....

  7. #7
    User
    Data Registrazione
    Oct 2008
    Messaggi
    120
    Citazione Originariamente Scritto da webmauri Visualizza Messaggio
    sembra che coogleboot stia un p dando i numeri, pure a me segnala una pagina non trovata che dopo verifiche esiste eccome....
    In che data risulta non trovato l'url??? Si tratta di un solo Url???

  8. #8
    User
    Data Registrazione
    Oct 2008
    Messaggi
    120
    L'errore nella sitemap di Google dopo qualche settimana sparito in modo automatico, sembra quindi essere stato un passaggio a vuoto dello Spider di Google, a voi com'e' la situazione??? Segnala ancora Url non trovato???

  9. #9
    User L'avatar di Carter
    Data Registrazione
    Jul 2008
    Localit
    Pesaro
    Messaggi
    52
    A me capitato il tuo stesso errore qualche giorno fa ora tornato tutto alla normalit.

+ Rispondi alla Discussione

Tag per Questa Discussione

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Attivato
  • Il codice [VIDEO] Attivato
  • Il codice HTML Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.