+ Rispondi alla Discussione
Risultati da 1 a 10 di 10

... analisi log!

Ultimo Messaggio di Wolf Otakar il:
  1. #1
    User L'avatar di bill78
    Data Registrazione
    Mar 2008
    Messaggi
    108

    ... analisi log!

    Allego anch'io un log di HiJackThis, a me si apre una pagina di i.e. da sola!! :O

    grazie

    filefactory.com/file/b5424b4/n/hijackthis.txt

  2. #2
    Consiglio Direttivo L'avatar di Wolf Otakar
    Data Registrazione
    Apr 2006
    Località
    Calabria
    Messaggi
    7,473
    Segui Wolf Otakar su Twitter
    Ciao bill78,



    effettua una scansiona con superantispyware e malwarebytes "aggiornati" e posta un nuovo log con hijack!



  3. #3
    User L'avatar di bill78
    Data Registrazione
    Mar 2008
    Messaggi
    108
    ecco il nuovo log di hijack!

    filefactory.com/file/caa8aa3/n/hijackthis25.txt

    grazie

  4. #4
    Consiglio Direttivo L'avatar di Wolf Otakar
    Data Registrazione
    Apr 2006
    Località
    Calabria
    Messaggi
    7,473
    Segui Wolf Otakar su Twitter
    Ciao bill78,


    hai ripulito con superantispyware e malwarebytes?




  5. #5
    User L'avatar di bill78
    Data Registrazione
    Mar 2008
    Messaggi
    108
    Si ho prima ripulito con tutte e due e poi ho fatto la scansione con hijack

  6. #6
    Consiglio Direttivo L'avatar di Wolf Otakar
    Data Registrazione
    Apr 2006
    Località
    Calabria
    Messaggi
    7,473
    Segui Wolf Otakar su Twitter
    ... risulta sospetto Mikogo, la piattaforma di condivisione desktop; un falso positivo!

    Citazione Originariamente Scritto da bill78 Visualizza Messaggio
    Allego anch'io un log di HiJackThis, a me si apre una pagina di i.e. da sola!! :O
    .... si apre ancora la pagina?

  7. #7
    User L'avatar di bill78
    Data Registrazione
    Mar 2008
    Messaggi
    108
    [*****]

    In che senso risulta sospetto??
    La pagina di i.e. non si apre più, ma il pc è molto lento, qualche giorno fa si era installato whitesmoke, l'ho disinstallato, ma il pc rimane un po lento nel caricamento iniziale di accensione.
    Ultima modifica di Wolf Otakar; 01-03-11 alle 19:41 Motivo: Inutile quotare l'intero messaggio! ;)

  8. #8
    Consiglio Direttivo L'avatar di Wolf Otakar
    Data Registrazione
    Apr 2006
    Località
    Calabria
    Messaggi
    7,473
    Segui Wolf Otakar su Twitter
    ... usi mikogo, no?

    Per hijackthis risulta sospetto..... ma è un falso positivo!


    Per la lentezza:




  9. #9
    User L'avatar di bill78
    Data Registrazione
    Mar 2008
    Messaggi
    108
    Si ogni tanto lo uso!!!
    Ok proverò e ti farò sapere.

    Grazie.
    Ultima modifica di Wolf Otakar; 01-03-11 alle 20:35 Motivo: Maiuscole! ;)

  10. #10

+ Rispondi alla Discussione

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Attivato
  • Il codice HTML è Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.