+ Rispondi alla Discussione
Risultati da 1 a 7 di 7

Condivisione Post su Community Google +

Ultimo Messaggio di Daz il:
  1. #1
    Daz Ŕ offline
    Moderatore L'avatar di Daz
    Data Registrazione
    Oct 2007
    LocalitÓ
    Milano
    Messaggi
    186
    Segui Daz su Twitter Aggiungi Daz su Linkedin

    Condivisione Post su Community Google +

    Ciao,
    ho aperto due comunitÓ tramite profilo "sito personale", ma da qualche giorno quando provo a condividere sulle comunitÓ g+ i nuovi articoli pubblicati sui i miei vari siti, non appare nessuna immagine d'anteprima come avveniva in precedenza
    Vi risulta questo problema ?
    Grz e Ciao

  2. #2
    User L'avatar di morettolss
    Data Registrazione
    Jan 2012
    LocalitÓ
    Jesolo
    Messaggi
    801
    Aggiungi morettolss su Google+
    Ciao Daz,

    alcune volte l'immagine di anteprima non viene presa benissimo e risulta molto piccola, prova a fare uno zoom e a vedere se la vedi.
    Mi trovi su Google+

  3. #3
    Daz
    Daz Ŕ offline
    Moderatore L'avatar di Daz
    Data Registrazione
    Oct 2007
    LocalitÓ
    Milano
    Messaggi
    186
    Segui Daz su Twitter Aggiungi Daz su Linkedin
    Strano, quando copiavo un link postato sui vari siti, una settimana fa appariva lo sfondo dell'immagine del relativo link, ora non appare piu' nulla e non capisco perche'
    ciao

  4. #4
    Daz
    Daz Ŕ offline
    Moderatore L'avatar di Daz
    Data Registrazione
    Oct 2007
    LocalitÓ
    Milano
    Messaggi
    186
    Segui Daz su Twitter Aggiungi Daz su Linkedin
    Citazione Originariamente Scritto da morettolss Visualizza Messaggio
    Ciao Daz,

    alcune volte l'immagine di anteprima non viene presa benissimo e risulta molto piccola, prova a fare uno zoom e a vedere se la vedi.
    Penso sia un problema di setting wordpress ed ultimo aggiornamento immagini di google plus, infatti provando da altri siti funziona

    Cosa posso fare per risolvere il problema ? immagino debba modificare qualche codice ?

    Attendo consigli
    ciao

  5. #5
    Daz
    Daz Ŕ offline
    Moderatore L'avatar di Daz
    Data Registrazione
    Oct 2007
    LocalitÓ
    Milano
    Messaggi
    186
    Segui Daz su Twitter Aggiungi Daz su Linkedin
    sempre in attesa di un vs cortese supporto
    ciao

  6. #6
    User L'avatar di morettolss
    Data Registrazione
    Jan 2012
    LocalitÓ
    Jesolo
    Messaggi
    801
    Aggiungi morettolss su Google+
    L'author non Ŕ un diritto, ma un privilegio. Non a tutti viene assegnata e come Ŕ stata data pu˛ essere tolta. Concentrati sul creare contenuti di valore.
    Mi trovi su Google+

  7. #7
    Daz
    Daz Ŕ offline
    Moderatore L'avatar di Daz
    Data Registrazione
    Oct 2007
    LocalitÓ
    Milano
    Messaggi
    186
    Segui Daz su Twitter Aggiungi Daz su Linkedin
    Non penso stiamo parlando della stessa cosa, in ogni provo a spiegarmi meglio, quando posto un nuovo articolo sul mio sito che Ŕ in wordpress, nel copiare l'url del nuovo articolo per condividerlo sulla pagina di g+, fino ad un mese fa compariva l'icona, l'immagine preview e la descrizione dell'articolo, mentre ora appare solo la descrizione;
    Non penso sia un problema di author, ma forse qualche setting di wp essendo stato aggiornato all'ultima versione, p.s. i contenuti da me inseriti sono di valore per quello che rappresenta la nicchia di genere e di appartenenza
    Ciao

+ Rispondi alla Discussione

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Attivato
  • Il codice HTML Ŕ Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.