+ Rispondi alla Discussione
Risultati da 1 a 2 di 2

Blog su social network non funzionanti?

Ultimo Messaggio di Wolf Otakar il:
  1. #1
    Utente Premium L'avatar di Lionard84
    Data Registrazione
    Aug 2009
    Località
    Toscana
    Messaggi
    325
    Segui Lionard84 su Twitter Aggiungi Lionard84 su Google+ Aggiungi Lionard84 su Facebook Aggiungi Lionard84 su Linkedin Visita il canale Youtube di Lionard84

    Blog su social network non funzionanti?

    Ciao, non è un problema del forum quindi non sono neppure sicuro che sia la sezione più adatta , però ho notato che i blog di tutti gli utenti non esistono più: http://blogs.giorgiotave.it/ su questa pagina non compare niente (bianca) e sulle pagine dei blog dei singoli utenti la stessa cosa (bianche).
    Spero sia un problema temporaneo.
    Ciao

  2. #2
    Consiglio Direttivo L'avatar di Wolf Otakar
    Data Registrazione
    Apr 2006
    Località
    Calabria
    Messaggi
    7,480
    Segui Wolf Otakar su Twitter
    Ciao Lionard84


    Citazione Originariamente Scritto da Lionard84 Visualizza Messaggio
    ........ ho notato che i blog di tutti gli utenti non esistono più
    sì!


    http://www.giorgiotave.it/forum/prob...-dei-blog.html



+ Rispondi alla Discussione

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Attivato
  • Il codice HTML è Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.