+ Rispondi alla Discussione
Risultati da 1 a 2 di 2

MultiBlog Wordpress

Ultimo Messaggio di NetMassimo il:
  1. #1
    Utente Premium
    Data Registrazione
    Aug 2006
    Messaggi
    729

    MultiBlog Wordpress

    Ciao ragazzi, ho attivato la funzione di multiblog sul mio wordpress, quando vado alla pagina di inserimento per attivare un nuovo sito mi succede che il processo va a buon fine, ma quando clicco sul dominio appena registrato per esempio prova.cane.it mi da un'errore che non riesci ha trovare la pagina come mai?

    Cosa devo impostare? Devo creare prima il sotto dominio dal mio directadmin?

  2. #2
    Moderatore L'avatar di NetMassimo
    Data Registrazione
    Oct 2007
    Località
    Gorizia
    Messaggi
    1,530
    Segui NetMassimo su Twitter Aggiungi NetMassimo su Google+ Aggiungi NetMassimo su Facebook Aggiungi NetMassimo su Linkedin
    Hai configurato regolarmente i file .htaccess e wp-config.php come da istruzioni? Visto che il sottodominio è gestito via server mi viene il dubbio che tu abbia fatto le cose a metà limitandoti ad effettuare il network setup da WordPress senza però seguire tutte le istruzioni fornite.

    Vedi anche codex . wordpress.org/Create_A_Network

    P.S. Secondo me il tuo messaggio non va nella sottosezione dedicata ai plugin ma ovviamente sono i moderatori a deciderlo.

+ Rispondi alla Discussione

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Attivato
  • Il codice HTML è Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.