+ Rispondi alla Discussione
Risultati da 1 a 3 di 3

Altervista problema configurazione

Ultimo Messaggio di Terrnamisirith il:
  1. #1
    Utente Premium L'avatar di Terrnamisirith
    Data Registrazione
    Dec 2006
    Località
    Roma
    Messaggi
    390
    Segui Terrnamisirith su Twitter Aggiungi Terrnamisirith su Google+ Aggiungi Terrnamisirith su Facebook Visita il canale Youtube di Terrnamisirith

    Altervista problema configurazione

    Ciao a tutti.

    Ho un problema con altervista, praticamente ho un sito con dominio enneniana.it che da un mese circa quando lo carico per visualizzarlo mi dà praticamente pagina bianca.

    Mi posso muovere nel sito usando il dominio.altervista.it (andrasia.altervista.pagina.org) ho scritto al supporto e mi ha risposto in questo modo:

    Il mal funzionamento è dovuto ad una non corretta configurazione dell'applicativo.
    Può pertanto riconfigurare l'applicativo per funzionare nella configurazione di base ed utilizzare il dominio come semplice redirect, oppure seguire questa guida presente sul forum se si desidera utilizzare il cloak:
    http://forum.it.altervista
    .org/how/144849-indirizzo-e-titolo-sempre-corretti-con-il-cloak.html

    OK io ho cercato di seguire la guida ma da quando ho cercato di fare il primo passaggio adesso va peggio, mi scrive : Questa pagina non reindirizza in modo corretto.

    Qualcuno mi può aiutare ? Grazie

  2. #2
    Moderatore L'avatar di lastrobt
    Data Registrazione
    Apr 2010
    Località
    Torino
    Messaggi
    530
    Segui lastrobt su Twitter
    Ciao Terrnamisirith,
    il problema non credo riguardi Wordpress, quanto il cloaking eseguito in maniera errata oppure il servizio di Altervista stesso. Prova a ripetere i passi della guida o a rivolgerti al loro supporto.


    Roberto

  3. #3
    Utente Premium L'avatar di Terrnamisirith
    Data Registrazione
    Dec 2006
    Località
    Roma
    Messaggi
    390
    Segui Terrnamisirith su Twitter Aggiungi Terrnamisirith su Google+ Aggiungi Terrnamisirith su Facebook Visita il canale Youtube di Terrnamisirith
    Ciao ho provato spesso ma il problema persiste, il suopporto ripete sempre la stessa cosa...

+ Rispondi alla Discussione

Tag per Questa Discussione

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Attivato
  • Il codice HTML è Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.