+ Rispondi alla Discussione
Risultati da 1 a 2 di 2

Le immagini degli articoli non si aprono più

Ultimo Messaggio di giapox il:
  1. #1
    User L'avatar di TheAvenger
    Data Registrazione
    Jul 2011
    Località
    Gaeta
    Messaggi
    290

    Le immagini degli articoli non si aprono più

    Ho notato che di recente, probabilmente dopo l'ultimo aggiornamento, le immagini degli articoli non si aprono più. Infatti ogni volta che ne inserisco una in un post non mi appare più l'opzione per far si che l'immagine si apra al click, il link al file media per intenderci. è letteralmente scomparsa, di conseguenza le immagini non sono cliccabili. Qualcuno ha riscontrato lo stesso problema?

    Edit: risolto, ne hanno semplicemente modificato l'ubicazione... mi sembrava fosse scomparsa e invece no.
    Ultima modifica di TheAvenger; 26-11-19 alle 21:26

  2. #2
    Moderatore L'avatar di giapox
    Data Registrazione
    Apr 2009
    Località
    Fréjus
    Messaggi
    787
    Segui giapox su Twitter Aggiungi giapox su Linkedin
    Ottimo, sono felice che tu abbia risolto.

+ Rispondi alla Discussione

Tag per Questa Discussione

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Attivato
  • Il codice HTML è Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.