+ Rispondi alla Discussione
Risultati da 1 a 2 di 2

Problema flash con alias di un server

Ultimo Messaggio di paolino il:
  1. #1
    User
    Data Registrazione
    Jan 2010
    Messaggi
    21

    Problema flash con alias di un server

    Salve a tutti,
    scrivo in questa sezione perchè non riesco a risolvere un problema ormai diventato la mia croce. Ho sviluppato un portale in joomla di servizi per studenti e nell'utilizzare un Componente per l'upload,nella fattispecie Joomla Flash Uploader cliccando sul link che mi porta a questo componente, esso non carica dicendo che ha problemi di autenticazione sul server. Questo però mi accade se io accedo al link attraverso l'alias che mi è stato fornito dall'amministratore del server, ovvero w-ww.placement.unibas.it/ecc ecc..
    Se invece accedo a tale link usando l'indirizzo reale ovvero w-ww2.unibas.it/placement/ecc.ecc. magicamente il componente in flash funziona come se nulla fosse...Avete qualche suggerimento almeno su dove indirizzarmi?

    Grazie comunque

    Antonio

  2. #2
    Moderatore L'avatar di paolino
    Data Registrazione
    Apr 2005
    Località
    San Cipriano Beach
    Messaggi
    5,058
    Dev'essere un problema di configurazione di joomla, ti sposto nella sezione sui cms.

+ Rispondi alla Discussione

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Attivato
  • Il codice HTML è Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.