+ Rispondi alla Discussione
Risultati da 1 a 4 di 4

Googlebot mi ha preso solo la home...?

Ultimo Messaggio di bocas il:
  1. #1
    User
    Data Registrazione
    Jun 2005
    Messaggi
    50

    Googlebot mi ha preso solo la home...?

    Googlebot è passato per la prima volta stanotte (su subitoinrete.net), ma al momento pare abbia indicizzato solo la home . Eppure i link interni sono quanto più semplici possibile. O è ancora presto per dirlo?...

  2. #2
    ModSenior L'avatar di bocas
    Data Registrazione
    Feb 2005
    Località
    Pisa
    Messaggi
    1,844
    Aggiungi bocas su Linkedin

    Re: Googlebot mi ha preso solo la home...?

    Citazione Originariamente Scritto da alexwebbing
    O è ancora presto per dirlo?...
    esatto

  3. #3
    User
    Data Registrazione
    Jun 2005
    Messaggi
    50
    Vedo che non sono l'unico a passare un pò di time davanti al pc anche la domenica mattina....


  4. #4
    ModSenior L'avatar di bocas
    Data Registrazione
    Feb 2005
    Località
    Pisa
    Messaggi
    1,844
    Aggiungi bocas su Linkedin
    vedrai che nel giro di poco tempo di prende anche le altre pagine se ben collegate...


    [OT - ON]

    Vedo che non sono l'unico a passare un pò di time davanti al pc anche la domenica mattina....
    eh si...appena svegliato dopo stanotte..

    ..tra mezz'ora vado al mare!

    [OT - OFF]

+ Rispondi alla Discussione

Tag per Questa Discussione

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Attivato
  • Il codice HTML è Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.