+ Rispondi alla Discussione
Risultati da 1 a 5 di 5

Inserimento immagini

Ultimo Messaggio di sandroid il:
  1. #1
    Utente Premium L'avatar di sandroid
    Data Registrazione
    Mar 2011
    Località
    Roma
    Messaggi
    445

    Inserimento immagini

    Buongiorno.
    Confesso che è un argomento su cui mi sono informato poco e non so se ci sia una soluzione univoca al mio problema.
    I fatti sono questi:
    Nei primi mesi di Google + le immagini ai post comparivano sempre.
    Negli ultimi 3-4 mesi hanno smesso di comparire.
    Le scorse due settimane sono tornate.
    Da qualche giorno compare sempre e solo il logo.

    Senza ovviamente aver cambiato alcuna impostazione, almeno non volontariamente. Quale soluzione o link/risorsa mi consigliate approfondire per risolvere questo problema?

    Grazie dell'aiuto.

  2. #2
    User L'avatar di morettolss
    Data Registrazione
    Jan 2012
    Località
    Jesolo
    Messaggi
    801
    Aggiungi morettolss su Google+
    A che immagini ti riferisci?
    Puoi postare uno screen così capisco meglio, anche se credo sia un problema dovuto alla tua connessione o al tuo computer.

  3. #3
    Utente Premium L'avatar di sandroid
    Data Registrazione
    Mar 2011
    Località
    Roma
    Messaggi
    445
    Ciao morettolss, in effetti sono stato poco chiaro.
    Intendevo le immagini di anteprima dei post condivisi.

  4. #4
    User L'avatar di morettolss
    Data Registrazione
    Jan 2012
    Località
    Jesolo
    Messaggi
    801
    Aggiungi morettolss su Google+
    Cioè sull'anteprima dei link che condividi compare il logo del sito?
    Se è così il motivo è che Google+ (così come Facebook o altri servizi) recupera le immagini dal sito, a volte le prende tutte altre ne esclude secondo un metodo che non mi è ben chiaro.

    Per forzare l'immagine, ma anche il testo o il titolo puoi usare l'itemprop nel sito, argomento che ho spiegato giusto qualche giorno fa:
    socialblog.giorgiotave.it/snippet-condivisione-google-plus/1754
    Se il sito non è tuo puoi solo segnalarlo al webmaster ma puoi fare ben poco.
    Ultima modifica di valijolie; 09-05-12 alle 01:13 Motivo: Attivato link

  5. #5
    Utente Premium L'avatar di sandroid
    Data Registrazione
    Mar 2011
    Località
    Roma
    Messaggi
    445
    Grazie, ho letto ora e subito mi leggerò pure l'articolo!
    Si il problema è con il mio sito.

+ Rispondi alla Discussione

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Attivato
  • Il codice HTML è Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.