+ Rispondi alla Discussione
Risultati da 1 a 11 di 11

Problema Aggiornamento miniature

Ultimo Messaggio di Marcel349 il:
  1. #1
    User Newbie
    Data Registrazione
    Oct 2013
    LocalitÓ
    Firenze
    Messaggi
    8

    Problema Aggiornamento miniature

    Salve a tutti, dopo aver verificato il mio account con il numero di telefono ho aggiornato due miniature personalizzate.
    Le miniature piccole sono state entrambe aggiornate con successo mentre sul visualizzatore del video, prima di premere PLAY, in un caso si Ŕ aggiornata mentre nel secondo caso no.

    Come mai ?

  2. #2
    Non iscritto
    Data Registrazione
    Jun 2012
    LocalitÓ
    Bologna
    Messaggi
    2,784
    Ciao Mredo,
    benvenuto nel forum e nella sezione YouTube .

    Le miniature hanno spesso ritardi nell'aggiornamento, purtroppo ci passiamo tutti. Dopo un po' ti abitui .

    Per˛ non riesco a capire bene cosa Ŕ successo. Praticamente nella Gestione video hai le miniature aggiornate, mentre sul player vero e proprio per la visualizzazione, una si Ŕ aggiornata ed una no?

    Se Ŕ cosý potrebbe essere necessario aspettare un po' di tempo: massimo 2 giorni.
    Se entro 2 giorni non si aggiorna ripeti la procedura e ricarica la miniatura.

    Trucchetto: le miniature si aggiornano pi¨ velocemente se le carichi mentre il video Ŕ in fase di upload, se le carichi quando il video Ŕ giÓ caricato nel canale, a volte si inceppano.

    So che per questa volta tu hai aggiornato con delle miniature dei video vecchi, per˛ la prossima volta prova a prepararti prima l'anteprima ed inserirla direttamente in fase di upload: dovrebbe andare pi¨ veloce.

    Fammi sapere se si risolve,
    ciao,

    Anna.

  3. #3
    User Newbie
    Data Registrazione
    Oct 2013
    LocalitÓ
    Corleone
    Messaggi
    2
    Aggiungi MartinaSottile92 su Google+ Visita il canale Youtube di MartinaSottile92
    Anch'io ho avuto un problema simile :/
    Ho caricato la mia miniatura nel mio ultimo video. Su youtube non si vede, se condivido il video su facebook o Google+ allora si vede .-. Dici che devo solo aspettare?

  4. #4
    Non iscritto
    Data Registrazione
    Jun 2012
    LocalitÓ
    Bologna
    Messaggi
    2,784
    Ciao Martina,
    scusa per il ritardo con il quale rispondo.
    Si Ŕ sbloccata la situazione?

  5. #5
    Moderatore L'avatar di kiwi_orange
    Data Registrazione
    Dec 2013
    LocalitÓ
    Molfetta
    Messaggi
    335
    Io ho un problema simile.
    In pratica durante la fase di upload carico le miniature ma su 11 video caricati vengono mostrate solo 4 anteprime.
    Per gli altri 7 video ho un'immagine di "errore" che allego quý di seguito.


  6. #6
    Non iscritto
    Data Registrazione
    Jun 2012
    LocalitÓ
    Bologna
    Messaggi
    2,784
    Forse li carichi tutti insieme?
    A volte non ce la fa ad elaborare tante informazioni nello stesso momento perci˛ Ŕ meglio rallentare e caricarne pochi per volta.
    A.

  7. #7
    Moderatore L'avatar di kiwi_orange
    Data Registrazione
    Dec 2013
    LocalitÓ
    Molfetta
    Messaggi
    335
    Alla fine sono riuscito a risolvere ricaricando tutte le preview che Google non era riuscito ad elaborare.
    A questo pare, avendo caricato tanti video uno dopo l'altro, YouTube non Ŕ riuscito ad elaborare tutte le immagini di anteprima.

    Grazie per l'aiuto

  8. #8
    Non iscritto
    Data Registrazione
    Jun 2012
    LocalitÓ
    Bologna
    Messaggi
    2,784
    Figurati, ci leggiamo in giro .

  9. #9
    User L'avatar di Marcel349
    Data Registrazione
    May 2013
    LocalitÓ
    Novara
    Messaggi
    53
    Buongiorno a tutti, riprendo questa discussione.

    Stesso problema: video caricato un'ora fa, miniatura non disponibile.
    Devo ricaricare il video o attendo?

    Grazie per l'aiuto
    Ultima modifica di Anna Covone; 14-07-15 alle 12:32 Motivo: quote non necessario

  10. #10
    Non iscritto
    Data Registrazione
    Jun 2012
    LocalitÓ
    Bologna
    Messaggi
    2,784
    Io di solito non ricarico il video ma inserendo l'anteprima personalizzata il problema si risolve.

  11. #11
    User L'avatar di Marcel349
    Data Registrazione
    May 2013
    LocalitÓ
    Novara
    Messaggi
    53
    Citazione Originariamente Scritto da Anna Covone Visualizza Messaggio
    Io di solito non ricarico il video ma inserendo l'anteprima personalizzata il problema si risolve.
    Grazie Anna
    Confermo, tutto sistemato.

+ Rispondi alla Discussione

^ Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB Ŕ Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] Ŕ Attivato
  • Il codice [VIDEO] Ŕ Attivato
  • Il codice HTML Ŕ Disattivato
  • Trackbacks Attivato
  • Pingback Attivato
  • Refback Attivato

SEO by vBSEO 3.6.0 PL2 ©2011, Crawlability, Inc.